<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="html_boxed responsive av-preloader-disabled av-custom-lightbox  html_header_top html_logo_left html_bottom_nav_header html_menu_left html_large html_header_sticky_disabled html_header_shrinking_disabled html_header_topbar_active html_mobile_menu_phone html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch html_minimal_header html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_55971 ">
<head>
<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<title>2018 DC Beer Week Events - On Tap Magazine</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://ontaponline.com/2018/08/09/2018-dc-beer-week-events/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="2018 DC Beer Week Events - On Tap Magazine" />
<meta property="og:description" content="More listings to come! On Tap staff" />
<meta property="og:url" content="https://ontaponline.com/2018/08/09/2018-dc-beer-week-events/" />
<meta property="og:site_name" content="On Tap Magazine" />
<meta property="article:section" content="Eat/Drink" />
<meta property="article:published_time" content="2018-08-09T14:55:37-04:00" />
<meta property="article:modified_time" content="2018-08-09T15:10:25-04:00" />
<meta property="og:updated_time" content="2018-08-09T15:10:25-04:00" />
<meta property="og:image" content="https://s3.amazonaws.com/ontapwp/wp-content/uploads/2018/08/DCBW-650X335.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="More listings to come! On Tap staff" />
<meta name="twitter:title" content="2018 DC Beer Week Events - On Tap Magazine" />
<meta name="twitter:image" content="https://s3.amazonaws.com/ontapwp/wp-content/uploads/2018/08/DCBW-650X335.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="On Tap Magazine &raquo; Feed" href="https://ontaponline.com/feed/" />

<!-- google webfont font replacement -->

			<script type='text/javascript'>
			(function() {
				var f = document.createElement('link');
				
				f.type 	= 'text/css';
				f.rel 	= 'stylesheet';
				f.href 	= '//fonts.googleapis.com/css?family=Lato:300,400,700%7CLora%7CRaleway: 400,200';
				f.id 	= 'avia-google-webfont';
				
				document.getElementsByTagName('head')[0].appendChild(f);
			})();
			
			</script>
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/ontaponline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//ontaponline.com/wp-content/plugins/all-in-one-event-calendar/cache/63abc32f_ai1ec_parsed_css.css?ver=2.5.31' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='https://ontaponline.com/wp-content/themes/enfold/css/grid.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://ontaponline.com/wp-content/themes/enfold/css/base.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://ontaponline.com/wp-content/themes/enfold/css/layout.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-audioplayer-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-blog-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-postslider-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-buttonrow-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttonrow/buttonrow.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-fullwidth-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons_fullwidth/buttons_fullwidth.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-catalogue-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/catalogue/catalogue.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-comments-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-contact-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-contentpartner-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contentslider/contentslider.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-countdown-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-hor-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-maps-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/google_maps/google_maps.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gridrow-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-heading-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/heading/heading.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-rotator-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hr-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icon-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icon/icon.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconbox-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconbox/iconbox.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconlist-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-image-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image/image.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hotspot-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-magazine-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-masonry-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-siteloader-css'  href='https://ontaponline.com/wp-content/themes/enfold/css/avia-snippet-site-preloader.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-menu-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-modfule-notification-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-numbers-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-portfolio-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-progress-bar-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-promobox-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/promobox/promobox.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-accordion-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-feature-image-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_feature_image/slideshow_feature_image.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullsize-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullsize/slideshow_fullsize.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullscreen-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-ls-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-social-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabsection-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-table-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/table/table.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabs-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-team-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/team/team.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-testimonials-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-timeline-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-toggles-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-video-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-min-css'  href='https://ontaponline.com/wp-content/plugins/fooboxV2/css/foobox.min.css?ver=2.4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://ontaponline.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='spab-front-end-style-css'  href='https://ontaponline.com/wp-content/plugins/social-pug-author-box/assets/css/style-front-end.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://ontaponline.com/wp-content/themes/enfold/css/shortcodes.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='https://ontaponline.com/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=4.3' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-lightbox-css'  href='https://ontaponline.com/wp-content/themes/enfold/css/avia-snippet-lightbox.css?ver=4.3' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-widget-css-css'  href='https://ontaponline.com/wp-content/themes/enfold/css/avia-snippet-widget.css?ver=4.3' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://ontaponline.com/wp-content/uploads/dynamic_avia/on_tap_theme_options.css?ver=5ae7e040b4c9b' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://ontaponline.com/wp-content/themes/enfold/css/custom.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='https://ontaponline.com/wp-content/themes/ot-enfold-child/style.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='PI_stt_front-css'  href='https://ontaponline.com/wp-content/plugins/simple-twitter-tweets/css/stt.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-gravity-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-gravityforms/gravity-mod.css?ver=4.3' type='text/css' media='screen' />
<!--n2css--><script type='text/javascript' src='https://ontaponline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"en_US","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://ontaponline.com/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/ot-enfold-child/js/jquery.jscroll.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/enfold/js/avia-compat.js?ver=4.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/plugins/fooboxV2/js/foobox.min.js?ver=2.4.0.0'></script>
<link rel='https://api.w.org/' href='https://ontaponline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ontaponline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ontaponline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.3" />
<link rel='shortlink' href='https://ontaponline.com/?p=55971' />
<link rel="alternate" type="application/json+oembed" href="https://ontaponline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fontaponline.com%2F2018%2F08%2F09%2F2018-dc-beer-week-events%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ontaponline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fontaponline.com%2F2018%2F08%2F09%2F2018-dc-beer-week-events%2F&#038;format=xml" />
<script type="text/javascript">/* Run FooBox (v2.4.0.0) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {style: "fbx-metro", wordpress: { enabled: true }, pan: { enabled: true, showOverview: true, position: "fbx-top-right" }, deeplinking : { enabled: true, prefix: "album" }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, slideshow: { enabled:true}, social: {"enabled":true,"position":"fbx-above","mailto":true,"excludes":["iframe","html"],"nonce":"231252625c","networks":["facebook","google-plus","twitter","pinterest"]}, preload:true, modalClass: "fbx-sticky-buttons"};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".gallery").foobox(FOOBOX.o);
    $(".foogallery-container.foogallery-lightbox-foobox").foobox(FOOBOX.o);
    $(".foogallery-container.foogallery-lightbox-foobox-free").foobox(FOOBOX.o);
    $(".foobox, [target=\"foobox\"]").foobox(FOOBOX.o);
    $(".wp-caption").foobox(FOOBOX.o);
    $("a:has(img[class*=wp-image-])").foobox(FOOBOX.o);

  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

jQuery(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();
  jQuery(document).trigger("foobox-after-init");
  jQuery('body').on('post-load', function(){ FOOBOX.init(); });

});
</script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="On Tap Magazine RSS2 Feed" href="https://ontaponline.com/feed/" />
<link rel="pingback" href="https://ontaponline.com/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://ontaponline.com/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://s3.amazonaws.com/ontapwp/wp-content/uploads/2016/11/OT_logo403x403.png" type="image/png">
<link rel="icon" href="https://s3.amazonaws.com/ontapwp/wp-content/uploads/2016/12/cropped-OT_logo403x403-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://s3.amazonaws.com/ontapwp/wp-content/uploads/2016/12/cropped-OT_logo403x403-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s3.amazonaws.com/ontapwp/wp-content/uploads/2016/12/cropped-OT_logo403x403-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://s3.amazonaws.com/ontapwp/wp-content/uploads/2016/12/cropped-OT_logo403x403-2-270x270.jpg" />
<style type="text/css">

</style><style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');
src: url('https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'), 
url('https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'), 
url('https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.3
Installed: enfold
AviaFramework Version: 4.7
AviaBuilder Version: 0.9.5
aviaElementManager Version: 1.0
- - - - - - - - - - -
ChildTheme: On Tap Theme Options
ChildTheme Version: 
ChildTheme Installed: enfold

ML:2048-PU:47-PLA:43
WP:4.5.3
Compress: CSS:disabled - JS:disabled
Updates: enabled
PLAu:42
-->
</head>

<!-- wunderdojo: add newsticker to top of page -->

<body data-rsssl=1 id="top" class="single single-post postid-55971 single-format-standard boxed lato lora no_sidebar_border" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_bottom_nav_header av_menu_left av_large av_header_sticky_disabled av_header_shrinking_disabled av_header_stretch av_mobile_menu_phone av_header_searchicon av_header_unstick_top_disabled av_minimal_header av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div id='header_meta' class='container_wrap container_wrap_meta  av_icon_active_right av_extra_header_active av_phone_active_right av_entry_id_55971'>
		
			      <div class='container'>
			      <ul class='noLightbox social_bookmarks icon_count_4'><li class='social_bookmarks_twitter av-social-link-twitter social_icon_1'><a target='_blank' href='https://twitter.com/ontapmagazine' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Twitter'><span class='avia_hidden_link_text'>Twitter</span></a></li><li class='social_bookmarks_facebook av-social-link-facebook social_icon_2'><a target='_blank' href='https://www.facebook.com/Ontapmagazine' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_instagram av-social-link-instagram social_icon_3'><a target='_blank' href='https://www.instagram.com/ontapmagazine/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Instagram'><span class='avia_hidden_link_text'>Instagram</span></a></li><li class='social_bookmarks_youtube av-social-link-youtube social_icon_4'><a target='_blank' href='https://www.youtube.com/channel/UCo5i-h2VMBPCUhi4ijhEhaw' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Youtube'><span class='avia_hidden_link_text'>Youtube</span></a></li></ul><div class='phone-info '><span><a href="#email_signup_form" target="foobox" data-width="600px" data-height="520px" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="Mail"></a> <div id="email_signup_form" style="display: none;">
                <div class='gf_browser_chrome gform_wrapper' id='gform_wrapper_3' ><a id='gf_3' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_3' id='gform_3'  action='/2018/08/09/2018-dc-beer-week-events/#gf_3'>
                        <div class='gform_body'><ul id='gform_fields_3' class='gform_fields top_label form_sublabel_below description_below'><li id='field_3_4' class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><h1>On Tap Events Email</h1>
<p>Get weekly updates on the best things to do in the DMV plus special offers and invites, concert & event ticket giveaways and much more!</p></li><li id='field_3_1' class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_3_1_3' >Name</label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name gfield_trigger_change' id='input_3_1'>
                            
                            <span id='input_3_1_3_container' class='name_first' >
                                                    <input type='text' name='input_1.3' id='input_3_1_3' value='' aria-label='First name' tabindex='2'   aria-invalid="false" />
                                                    <label for='input_3_1_3' >First</label>
                                                </span>
                            
                            <span id='input_3_1_6_container' class='name_last' >
                                                    <input type='text' name='input_1.6' id='input_3_1_6' value='' aria-label='Last name' tabindex='4'   aria-invalid="false" />
                                                    <label for='input_3_1_6' >Last</label>
                                                </span>
                            
                        </div></li><li id='field_3_2' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_3_2' type='text' value='' class='medium' tabindex='6'    aria-required="true" aria-invalid="false"/>
                        </div></li><li id='field_3_3' class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_3_3_5' ></label>    
                    <div class='ginput_complex ginput_container has_zip ginput_container_address gfield_trigger_change' id='input_3_3' >
                        <input type='hidden' class='gform_hidden' name='input_3.4' id='input_3_3_4' value=''/><span class='ginput_right address_zip' id='input_3_3_5_container' >
                                    <input type='text' name='input_3.5' id='input_3_3_5' value='' tabindex='9'  />
                                    <label for='input_3_3_5' id='input_3_3_5_label' >ZIP Code</label>
                                </span><input type='hidden' class='gform_hidden' name='input_3.6' id='input_3_3_6' value='United States'/>
                    <div class='gf_clear gf_clear_complex'></div>
                </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_3' class='gform_button button' value='Submit' tabindex='10' onclick='if(window["gf_submitting_3"]){return false;}  window["gf_submitting_3"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_3"]){return false;} window["gf_submitting_3"]=true;  jQuery("#gform_3").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=3&amp;title=&amp;description=&amp;tabindex=1' />
            <input type='hidden' class='gform_hidden' name='is_submit_3' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='3' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_3' value='WyJbXSIsIjVmY2ZlYzAwMzM4ZWI1NDVhMjlhODE0Yzc0YzVlZTA5Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_3' id='gform_target_page_number_3' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_3' id='gform_source_page_number_3' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_3' id='gform_ajax_frame_3'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 3, 'https://ontaponline.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_3').load( function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_3');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_3').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_3').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_3').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_3').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_3').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_3').val();gformInitSpinner( 3, 'https://ontaponline.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [3, current_page]);window['gf_submitting_3'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_3').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_3').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [3]);window['gf_submitting_3'] = false;}, 50);}else{jQuery('#gform_3').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [3, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/ontaponline.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/ontaponline.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 3) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [3, 1]) } ); </script></div></span></div>			      </div>
		</div>

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href='https://ontaponline.com/'><img height='100' width='300' src='https://s3.amazonaws.com/ontapwp/wp-content/uploads/2016/09/OnTap_Magazine.png' alt='On Tap Magazine' /></a></span></div></div><div id='header_main_alternate' class='container_wrap'><div class='container'><nav class='main_menu' data-selectname='Select a page'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-1"><a href="https://ontaponline.com/eat-and-drink/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Eat &#038; Drink</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-2"><a href="https://ontaponline.com/lifestyle/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Lifestyle</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-mega-parent  menu-item-top-level menu-item-top-level-3"><a href="https://ontaponline.com/music/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Music</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>
<div class='avia_mega_div avia_mega1 three units'>

<ul class="sub-menu">
	<li id="menu-item-55976" class="menu-item menu-item-type-post_type menu-item-object-page avia_mega_menu_columns_1 three units avia_mega_menu_columns_last avia_mega_menu_columns_first"><span class='mega_menu_title heading-color av-special-font'><a href='https://ontaponline.com/sxsw/'>SXSW 2018</a></span></li>
</ul>

</div>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-mega-parent  menu-item-top-level menu-item-top-level-4"><a href="https://ontaponline.com/sports/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Sports</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>
<div class='avia_mega_div avia_mega1 three units'>

<ul class="sub-menu">
	<li id="menu-item-12690" class="menu-item menu-item-type-custom menu-item-object-custom avia_mega_menu_columns_1 three units avia_mega_menu_columns_last avia_mega_menu_columns_first"><span class='mega_menu_title heading-color av-special-font'><a href='https://www.monumentalsportsnetwork.com/'>Monumental Sports</a></span></li>
</ul>

</div>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href="https://ontaponline.com/stagescreen/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Stage &#038; Screen</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-2707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-mega-parent  menu-item-top-level menu-item-top-level-6"><a href="https://ontaponline.com/calendar/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Calendar</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-1611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-7"><a href="https://ontaponline.com/photos/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Photos</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-55975" class="menu-item menu-item-type-post_type menu-item-object-post current-menu-item menu-item-top-level menu-item-top-level-8"><a href="https://ontaponline.com/2018/08/09/2018-dc-beer-week-events/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">DCBW 2018</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special">
							<a href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;https://ontaponline.com/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Search' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Search</span></a>
	        		   </li><li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
					        <span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menu</strong>
					        </span>
							</span>
						</a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='0'>

	
		<div class='container_wrap container_wrap_first main_color sidebar_right'>

			<div class='container template-blog template-single-blog '>

				<main class='content units av-content-small alpha '  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='post-entry post-entry-type-standard post-entry-55971 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-55971 post type-post status-publish format-standard has-post-thumbnail hentry category-eatdrink'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class="big-preview single-big"><img width="650" height="335" src="https://s3.amazonaws.com/ontapwp/wp-content/uploads/2018/08/DCBW-650X335.jpg" class="attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image" alt="" /><div class="photo-credit"></div></div><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><h1 class='post-title'>2018 DC Beer Week Events			<span class='post-format-icon minor-meta'></span>	</a></h1><span class='post-meta-infos'><time class='date-container minor-meta updated' >August 9, 2018</time><span class='text-sep text-sep-date'>/</span><span class="blog-categories minor-meta">in <a href="https://ontaponline.com/category/eatdrink/" rel="tag">Eat/Drink</a> </span><span class="text-sep text-sep-cat">/</span><span class="blog-author minor-meta">by <span class="entry-author-link" ><span class="vcard author"><span class="fn"><a href="https://ontaponline.com/author/on-tap-staff/" title="Posts by On Tap staff" rel="author">On Tap staff</a></span></span></span></span></span></header><div class="entry-content"  itemprop="text" ><input class="fooboxshare_post_id" type="hidden" value="55971"/><p><img class="alignnone size-medium wp-image-55978 nofotomoto" src="https://s3.amazonaws.com/ontapwp/wp-content/uploads/2018/08/DjIr5z6XoAc0P0--507x500.png" alt="DjIr5z6XoAc0P0-" width="507" height="500" srcset="https://s3.amazonaws.com/ontapwp/wp-content/uploads/2018/08/DjIr5z6XoAc0P0--507x500.png 507w, https://s3.amazonaws.com/ontapwp/wp-content/uploads/2018/08/DjIr5z6XoAc0P0--80x80.png 80w, https://s3.amazonaws.com/ontapwp/wp-content/uploads/2018/08/DjIr5z6XoAc0P0--36x36.png 36w, https://s3.amazonaws.com/ontapwp/wp-content/uploads/2018/08/DjIr5z6XoAc0P0-.png 800w" sizes="(max-width: 507px) 100vw, 507px" /></p>
<p><em>More listings to come!</em></p>
<div class="spab-author-box"><div class="spab-author-info"><img alt='mm' src='https://s3.amazonaws.com/ontapwp/wp-content/uploads/2016/09/OT_logo403x403-80x80.jpg' class='avatar avatar-85 photo' height='85' width='85' /><h4 class="spab-author-name"><a href="https://ontaponline.com/author/on-tap-staff/">On Tap staff</a></h4><p class="spab-author-bio"></p><div class="spab-user-social-profiles spab-networks-btns-wrapper spab-rectangular"><a target="_blank" class="spab-network-btn spab-facebook" href="https://www.facebook.com/Ontapmagazine"><span class="spab-network-icon"></span></a><a target="_blank" class="spab-network-btn spab-twitter" href="https://twitter.com/ontapmagazine"><span class="spab-network-icon"></span></a><a target="_blank" class="spab-network-btn spab-instagram" href="https://www.instagram.com/ontapmagazine"><span class="spab-network-icon"></span></a></div></div></div></div><footer class="entry-footer"><div class="blog-categories minor-meta"><strong>Categories: </strong><a href="https://ontaponline.com/category/eatdrink/" rel="tag">Eat/Drink</a> </div><div class='av-share-box'><h5 class='av-share-link-description'>Share this entry</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target='_blank' href='http://www.facebook.com/sharer.php?u=https://ontaponline.com/2018/08/09/2018-dc-beer-week-events/&amp;t=2018%20DC%20Beer%20Week%20Events' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Facebook'><span class='avia_hidden_link_text'>Share on Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target='_blank' href='https://twitter.com/share?text=2018%20DC%20Beer%20Week%20Events&url=https://ontaponline.com/?p=55971' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Twitter'><span class='avia_hidden_link_text'>Share on Twitter</span></a></li><li class='av-share-link av-social-link-gplus' ><a target='_blank' href='https://plus.google.com/share?url=https://ontaponline.com/2018/08/09/2018-dc-beer-week-events/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Google+'><span class='avia_hidden_link_text'>Share on Google+</span></a></li><li class='av-share-link av-social-link-pinterest' ><a target='_blank' href='http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fontaponline.com%2F2018%2F08%2F09%2F2018-dc-beer-week-events%2F&amp;description=2018%20DC%20Beer%20Week%20Events&amp;media=https%3A%2F%2Fs3.amazonaws.com%2Fontapwp%2Fwp-content%2Fuploads%2F2018%2F08%2FDCBW-650X335.jpg' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Pinterest'><span class='avia_hidden_link_text'>Share on Pinterest</span></a></li><li class='av-share-link av-social-link-tumblr' ><a target='_blank' href='http://www.tumblr.com/share/link?url=https%3A%2F%2Fontaponline.com%2F2018%2F08%2F09%2F2018-dc-beer-week-events%2F&amp;name=2018%20DC%20Beer%20Week%20Events&amp;description=More%20listings%20to%20come%21%20On%20Tap%20staff' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Tumblr'><span class='avia_hidden_link_text'>Share on Tumblr</span></a></li><li class='av-share-link av-social-link-mail' ><a  href='mailto:?subject=2018%20DC%20Beer%20Week%20Events&amp;body=https://ontaponline.com/2018/08/09/2018-dc-beer-week-events/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share by Mail'><span class='avia_hidden_link_text'>Share by Mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemprop="ImageObject" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://s3.amazonaws.com/ontapwp/wp-content/uploads/2018/08/DCBW-650X335.jpg</span>
					   <span itemprop='height' >335</span>
					   <span itemprop='width' >650</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>On Tap staff</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>http://s3.amazonaws.com/ontapwp/wp-content/uploads/2016/09/OnTap_Magazine.png</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>On Tap staff</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2018-08-09T14:55:37+00:00" >2018-08-09 14:55:37</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2018-08-09 15:10:25</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>2018 DC Beer Week Events</span></span></span></article><div class='single-big'></div>
				<!--end content-->
				</main>

				<aside class='sidebar sidebar_right  alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'><section id="black-studio-tinymce-7" class="widget clearfix widget_black_studio_tinymce"><div class="textwidget"><p>
			<div class="wp-dfp-ad-slot" id="wp-dfp-ad-slot-ontap_eatdrink_one">
				<div class="wp-dfp-ad-unit wp-dfp-ad-unit-ontap_eatdrink_one" id="wp-dfp-ad-unit-ontap_eatdrink_one" data-size-mapping="ontap_eatdrink_one" data-adunit="ontap_eatdrink_one" style="display: none"></div>
			</div><br />

			<div class="wp-dfp-ad-slot" id="wp-dfp-ad-slot-ontap_eatdrink_two">
				<div class="wp-dfp-ad-unit wp-dfp-ad-unit-ontap_eatdrink_two" id="wp-dfp-ad-unit-ontap_eatdrink_two" data-size-mapping="ontap_eatdrink_two" data-adunit="ontap_eatdrink_two" style="display: none"></div>
			</div><br />

			<div class="wp-dfp-ad-slot" id="wp-dfp-ad-slot-ontap_eatdrink_three">
				<div class="wp-dfp-ad-unit wp-dfp-ad-unit-ontap_eatdrink_three" id="wp-dfp-ad-unit-ontap_eatdrink_three" data-size-mapping="ontap_eatdrink_three" data-adunit="ontap_eatdrink_three" style="display: none"></div>
			</div><br />

			<div class="wp-dfp-ad-slot" id="wp-dfp-ad-slot-ontap_eatdrink_four">
				<div class="wp-dfp-ad-unit wp-dfp-ad-unit-ontap_eatdrink_four" id="wp-dfp-ad-unit-ontap_eatdrink_four" data-size-mapping="ontap_eatdrink_four" data-adunit="ontap_eatdrink_four" style="display: none"></div>
			</div><br />

			<div class="wp-dfp-ad-slot" id="wp-dfp-ad-slot-ontap_eatdrink_five">
				<div class="wp-dfp-ad-unit wp-dfp-ad-unit-ontap_eatdrink_five" id="wp-dfp-ad-unit-ontap_eatdrink_five" data-size-mapping="ontap_eatdrink_five" data-adunit="ontap_eatdrink_five" style="display: none"></div>
			</div></p>
</div><span class="seperator extralight-border"></span></section>				<section id="custom-post-type-recent-posts-2" class="widget clearfix widget_recent_entries">				<h3 class="widgettitle">Recent Articles</h3>				<ul>
									<li><a href="https://ontaponline.com/2018/08/09/2018-dc-beer-week-events/">2018 DC Beer Week Events</a>
											<span class="post-date">August 9, 2018</span>
										</li>
									<li><a href="https://ontaponline.com/2018/08/02/dc-burger-battle-photo-contest/">DC Burger Battle Photo Contest</a>
											<span class="post-date">August 2, 2018</span>
										</li>
									<li><a href="https://ontaponline.com/2018/07/30/design-photo-challenge-sweepstakes/">Design Photo Challenge Sweepstakes</a>
											<span class="post-date">July 30, 2018</span>
										</li>
									<li><a href="https://ontaponline.com/2018/07/30/fresh-fountains-dc-public-spaces/">Fresh Fountains</a>
											<span class="post-date">July 30, 2018</span>
										</li>
									<li><a href="https://ontaponline.com/2018/07/28/arcade-fire-at-jiffy-lube-live/">Quirky Bands Can Rock Too: Arcade Fire at Jiffy Lube Live</a>
											<span class="post-date">July 28, 2018</span>
										</li>
								</ul>
				<span class="seperator extralight-border"></span></section>				</div></aside>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


		


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>© Copyright - On Tap Magazine</span>

                        <nav class='sub_menu_socket'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia3-menu"><ul id="avia3-menu" class="menu"><li id="menu-item-13876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-1"><a href="https://s3.amazonaws.com/ontapwp/wp-content/uploads/2017/04/Media-Kit_allpages_20171.pdf" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Advertise</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-2713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-2"><a href="https://ontaponline.com/about-us/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">About Us</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-10943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-3"><a href="https://www.monumentalsportsnetwork.com/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Affiliate of MSN</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-5050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href="https://ontaponline.com/buzz/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Buzz</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-2716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href="https://ontaponline.com/contact/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Contact</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-5137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-6"><a href="https://ontaponline.com/issues/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Issues</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-2717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-7"><a href="https://ontaponline.com/hiring/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Jobs</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-5102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-8"><a href="https://ontaponline.com/meet-the-team/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Meet the Team</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-5055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-9"><a href="https://ontaponline.com/privacy-policy/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Privacy Policy</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
</ul></div></nav>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='https://ontaponline.com/2018/08/02/dc-burger-battle-photo-contest/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>DC Burger Battle Photo Contest</span>            <span class='entry-image'><img width="80" height="80" src="https://s3.amazonaws.com/ontapwp/wp-content/uploads/2018/08/BudBurgers_Homepage_980x546_0730_650-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="BudBurgers_Homepage_980x546_0730_650" srcset="https://s3.amazonaws.com/ontapwp/wp-content/uploads/2018/08/BudBurgers_Homepage_980x546_0730_650-80x80.jpg 80w, https://s3.amazonaws.com/ontapwp/wp-content/uploads/2018/08/BudBurgers_Homepage_980x546_0730_650-36x36.jpg 36w, https://s3.amazonaws.com/ontapwp/wp-content/uploads/2018/08/BudBurgers_Homepage_980x546_0730_650-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><!-- end wrap_all --></div>

<a href='#top' title='Scroll to top' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Scroll to top</span></a>

<div id="fb-root"></div>

<script>
jQuery(window).load(function(){
jQuery('.av-masonry-container a, .av-masonry-container img').removeAttr('title');
});
</script>
<script type="text/javascript">
            jQuery( ".content" ).jscroll( {
            nextSelector: "span.current + a",
            contentSelector: ".article-grid",
            autoTrigger: true
            } );
        </script><script type="text/javascript">
    jQuery( window ).load( function(){ resize_ads(); } );

    jQuery( window ).on ( 'resize', function(){ resize_ads(); } );

    function resize_ads(){
        jQuery( 'iframe' ).each( function( index, el ){
            jQuery( this ).contents().find( 'img' ).css( 'width', '100%' );
        } );
    }
</script>
<script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
	avia_framework_globals.gmap_api = 'AIzaSyCP-luykCOE2wc5SdHl7IZcA-z6kIeWaHU';
	avia_framework_globals.gmap_maps_loaded = 'https://maps.googleapis.com/maps/api/js?v=3.30&key=AIzaSyCP-luykCOE2wc5SdHl7IZcA-z6kIeWaHU&callback=aviaOnGoogleMapsLoaded';
	avia_framework_globals.gmap_builder_maps_loaded = 'https://maps.googleapis.com/maps/api/js?v=3.30&key=AIzaSyCP-luykCOE2wc5SdHl7IZcA-z6kIeWaHU&callback=av_builder_maps_loaded';
	avia_framework_globals.gmap_backend_maps_loaded = 'https://maps.googleapis.com/maps/api/js?v=3.30&callback=av_backend_maps_loaded';
	avia_framework_globals.gmap_source = 'https://maps.googleapis.com/maps/api/js?v=3.30&key=AIzaSyCP-luykCOE2wc5SdHl7IZcA-z6kIeWaHU';
/* ]]> */ 
</script>	

 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://ontaponline.com/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://ontaponline.com/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://ontaponline.com/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <link rel='stylesheet' id='gforms_reset_css-css'  href='https://ontaponline.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://ontaponline.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://ontaponline.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://ontaponline.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='itsg_gf_ckeditor_admin_css-css'  href='https://ontaponline.com/wp-content/plugins/gravity-forms-wysiwyg-ckeditor/css/itsg_gf_ckeditor_admin_css.min.css?ver=1.11.0' type='text/css' media='screen' />
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/enfold/js/shortcodes.js?ver=4.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/google_maps/google_maps.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/isotope.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow-video.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.js?ver=4.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/ontaponline.com\/wp-admin\/admin-ajax.php","post_id":"55971"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/enfold/js/avia.js?ver=4.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=4.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/enfold/js/avia-snippet-lightbox.js?ver=4.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/enfold/js/avia-snippet-megamenu.js?ver=4.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.2.6'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.2.6'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/plugins/gravity-forms-wysiwyg-ckeditor/js/itsg_gf_ckeditor_admin_js.min.js?ver=1.11.0'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/plugins/wp-dfp/js/jquery.dfp.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdfp = {"network":"21812962","targeting":{"category":["eatdrink"],"post_name":"2018-dc-beer-week-events","post_title":"2018 DC Beer Week Events","post_id":"55971","post_type":"post"},"slots":{"ontap_holiday_five":{"1":[[300,250]]},"ontap_holiday_four":{"1":[[300,250]]},"ontap_holiday_three":{"1":[[300,250]]},"ontap_holiday_two":{"1":[[300,250]]},"ontap_holiday_one":{"1":[[300,250]]},"ontap_holiday_pencil":{"1":[[970,90]]},"ontap_gallery_three":{"1":[[300,250]]},"ontap_gallery_two":{"1":[[300,250]]},"ontap_gallery_one":{"1":[[300,250]]},"ontap_gallery_pencil":{"1":[[970,90]]},"ontap_home_ten":{"1":[[300,250]]},"ontap_home_nine":{"1":[[300,250]]},"ontap_home_eight":{"1":[[300,250]]},"ontap_home_seven":{"1":[[300,250]]},"ontap_home_six":{"1":[[300,250]]},"ontap_home_five":{"1":[[300,250]]},"ontap_home_four":{"1":[[300,250]]},"ontap_home_three":{"1":[[300,250]]},"ontap_home_two":{"1":[[300,250]]},"ontap_home_one":{"1":[[300,250]]},"ontap_home_pencil":{"1":[[970,90]]},"ontap_eatdrink_pencil":{"1":[[970,90]]},"ontap_events_five":{"1":[[300,250]]},"ontap_events_four":{"1":[[300,250]]},"ontap_events_three":{"1":[[300,250]]},"ontap_events_two":{"1":[[300,250]]},"ontap_events_one":{"1":[[300,250]]},"ontap_enter2win_five":{"1":[[300,250]]},"ontap_enter2win_four":{"1":[[300,250]]},"ontap_enter2win_three":{"1":[[300,250]]},"ontap_enter2win_two":{"1":[[300,250]]},"ontap_enter2win_one":{"1":[[300,250]]},"ontap_lifestyle_five":{"1":[[300,250]]},"ontap_lifestyle_four":{"1":[[300,250]]},"ontap_lifestyle_three":{"1":[[300,250]]},"ontap_lifestyle_two":{"1":[[300,250]]},"ontap_lifestyle_one":{"1":[[300,250],[300,600]]},"ontap_stagescreen_five":{"1":[[300,250]]},"ontap_stagescreen_four":{"1":[[300,250]]},"ontap_stagescreen_three":{"1":[[300,250]]},"ontap_stagescreen_two":{"1":[[300,250]]},"ontap_stagescreen_one":{"1":[[300,250]]},"ontap_sports_five":{"1":[[300,250]]},"ontap_sports_four":{"1":[[300,250]]},"ontap_sports_three":{"1":[[300,250]]},"ontap_sports_two":{"1":[[300,250]]},"ontap_sports_one":{"1":[[300,250]]},"ontap_music_five":{"1":[[300,250]]},"ontap_music_four":{"1":[[300,250]]},"ontap_music_three":{"1":[[300,250]]},"ontap_music_two":{"1":[[300,250],[300,600]]},"ontap_music_one":{"1":[[300,250],[300,600]]},"ontap_partyguide":{"1":[[300,250]]},"ontap_patioguide":{"1":[[300,250]]},"ontap_eatdrink_five":{"1":[[300,250]]},"ontap_eatdrink_four":{"1":[[300,250]]},"ontap_eatdrink_three":{"1":[[300,250]]},"ontap_eatdrink_two":{"1":[[300,250]]},"ontap_eatdrink_one":{"1":[[300,250],[300,600]]},"ontap_events_pencil":{"1":[[970,90]]},"ontap_enter2win_pencil":{"1":[[970,90]]},"ontap_lifestylepencil":{"1":[[970,90]]},"ontap_stagescreen_pencil":{"1":[[970,90]]},"ontap_music_pencil":{"1":[[970,90]]},"ontap_sports_pencil":{"1":[[970,90]]}},"messages":{"noNetworkCode":null}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/plugins/wp-dfp/js/wp-dfp.js?ver=1.1.7'></script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 7083/7164 objects using disk
Page Caching using disk: enhanced

 Served from: ontaponline.com @ 2018-08-09 15:13:13 by W3 Total Cache -->