<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="html_boxed responsive av-preloader-disabled av-custom-lightbox  html_header_top html_logo_left html_bottom_nav_header html_menu_left html_large html_header_sticky_disabled html_header_shrinking_disabled html_header_topbar_active html_mobile_menu_phone html_disabled html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch html_minimal_header html_entry_id_28922 ">
<head>
<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<title>Talking Controversy with The Originalist&#039;s Jade Wheeler - On Tap Magazine</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://ontaponline.com/2017/07/07/talking-controversy-originalists-jade-wheeler/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Talking Controversy with The Originalist&#039;s Jade Wheeler - On Tap Magazine" />
<meta property="og:description" content="Enemies of division, rejoice. Award-winning political drama The Originalist is returning to Arena Stage tonight. The provocative play tells the story of a liberal law clerk, Cat (Jade Wheeler), who is hired by the late Justice Antonin Scalia (Edward Gero.) At a time of little political middle ground, their relationship turns into one of fierce &hellip;" />
<meta property="og:url" content="https://ontaponline.com/2017/07/07/talking-controversy-originalists-jade-wheeler/" />
<meta property="og:site_name" content="On Tap Magazine" />
<meta property="article:section" content="Stage/Screen" />
<meta property="article:published_time" content="2017-07-07T17:37:03-04:00" />
<meta property="article:modified_time" content="2017-07-07T17:41:27-04:00" />
<meta property="og:updated_time" content="2017-07-07T17:41:27-04:00" />
<meta property="og:image" content="https://s3.amazonaws.com/ontapwp/wp-content/uploads/2017/07/lores_originalist_08.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="336" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Enemies of division, rejoice. Award-winning political drama The Originalist is returning to Arena Stage tonight. The provocative play tells the story of a liberal law clerk, Cat (Jade Wheeler), who is hired by the late Justice Antonin Scalia (Edward Gero.) At a time of little political middle ground, their relationship turns into one of fierce [&hellip;]" />
<meta name="twitter:title" content="Talking Controversy with The Originalist&#039;s Jade Wheeler - On Tap Magazine" />
<meta name="twitter:image" content="https://s3.amazonaws.com/ontapwp/wp-content/uploads/2017/07/lores_originalist_08.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="On Tap Magazine &raquo; Feed" href="https://ontaponline.com/feed/" />

<!-- google webfont font replacement -->
<link rel='stylesheet' id='avia-google-webfont' href='//fonts.googleapis.com/css?family=Lato:300,400,700%7CLora%7CRaleway: 400,200' type='text/css' media='all'/> 
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/ontaponline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//ontaponline.com/wp-content/plugins/all-in-one-event-calendar/cache/aeb2df7a_ai1ec_parsed_css.css?ver=2.5.21' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-min-css'  href='https://ontaponline.com/wp-content/plugins/fooboxV2/css/foobox.min.css?ver=2.4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='spab-front-end-style-css'  href='https://ontaponline.com/wp-content/plugins/social-pug-author-box/assets/css/style-front-end.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='https://ontaponline.com/wp-content/themes/enfold/css/grid.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://ontaponline.com/wp-content/themes/enfold/css/base.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://ontaponline.com/wp-content/themes/enfold/css/layout.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://ontaponline.com/wp-content/themes/enfold/css/shortcodes.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='https://ontaponline.com/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-media-css'  href='https://ontaponline.com/wp-content/themes/enfold/js/mediaelement/skin-1/mediaelementplayer.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='https://ontaponline.com/wp-content/themes/enfold/css/print.css?ver=1' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://ontaponline.com/wp-content/uploads/dynamic_avia/on_tap_theme_options.css?ver=591dd64c992e7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://ontaponline.com/wp-content/themes/enfold/css/custom.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='https://ontaponline.com/wp-content/themes/ot-enfold-child/style.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-gravity-css'  href='https://ontaponline.com/wp-content/themes/enfold/config-gravityforms/gravity-mod.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='PI_stt_front-css'  href='https://ontaponline.com/wp-content/plugins/simple-twitter-tweets/css/stt.min.css?ver=4.5.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-37498767-2';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-37498767-2', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<!--n2css--><script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"en_US","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://ontaponline.com/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.4.15'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/ot-enfold-child/js/jquery.jscroll.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/enfold/js/avia-compat.js?ver=2'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/plugins/fooboxV2/js/foobox.min.js?ver=2.4.0.0'></script>
<link rel='https://api.w.org/' href='https://ontaponline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ontaponline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ontaponline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.3" />
<link rel='shortlink' href='https://ontaponline.com/?p=28922' />
<link rel="alternate" type="application/json+oembed" href="https://ontaponline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fontaponline.com%2F2017%2F07%2F07%2Ftalking-controversy-originalists-jade-wheeler%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ontaponline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fontaponline.com%2F2017%2F07%2F07%2Ftalking-controversy-originalists-jade-wheeler%2F&#038;format=xml" />
<script type="text/javascript">/* Run FooBox (v2.4.0.0) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {style: "fbx-metro", wordpress: { enabled: true }, pan: { enabled: true, showOverview: true, position: "fbx-top-right" }, deeplinking : { enabled: true, prefix: "album" }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, slideshow: { enabled:true}, social: {"enabled":true,"position":"fbx-above","mailto":true,"excludes":["iframe","html"],"nonce":"9390ceaff6","networks":["facebook","google-plus","twitter","pinterest"]}, preload:true, modalClass: "fbx-sticky-buttons"};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".gallery").foobox(FOOBOX.o);
    $(".foogallery-container.foogallery-lightbox-foobox").foobox(FOOBOX.o);
    $(".foogallery-container.foogallery-lightbox-foobox-free").foobox(FOOBOX.o);
    $(".foobox, [target=\"foobox\"]").foobox(FOOBOX.o);
    $(".wp-caption").foobox(FOOBOX.o);
    $("a:has(img[class*=wp-image-])").foobox(FOOBOX.o);

  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

jQuery(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();
  jQuery(document).trigger("foobox-after-init");
  jQuery('body').on('post-load', function(){ FOOBOX.init(); });

});
</script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="On Tap Magazine RSS2 Feed" href="https://ontaponline.com/feed/" />
<link rel="pingback" href="https://ontaponline.com/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://ontaponline.com/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://s3.amazonaws.com/ontapwp/wp-content/uploads/2016/11/OT_logo403x403.png" type="image/png">
<link rel="icon" href="https://s3.amazonaws.com/ontapwp/wp-content/uploads/2016/12/cropped-OT_logo403x403-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://s3.amazonaws.com/ontapwp/wp-content/uploads/2016/12/cropped-OT_logo403x403-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s3.amazonaws.com/ontapwp/wp-content/uploads/2016/12/cropped-OT_logo403x403-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://s3.amazonaws.com/ontapwp/wp-content/uploads/2016/12/cropped-OT_logo403x403-2-270x270.jpg" />
<style type="text/css">

</style>

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.0.7
Installed: enfold
AviaFramework Version: 4.6
AviaBuilder Version: 0.9.5
- - - - - - - - - - -
ChildTheme: On Tap Theme Options
ChildTheme Version: 
ChildTheme Installed: enfold

ML:2048-PU:29-PLA:44
WP:4.5.3
Updates: enabled
-->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3');
src: url('https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3#iefix') format('embedded-opentype'), 
url('https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff?v=3') format('woff'), 
url('https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf?v=3') format('truetype'), 
url('https://ontaponline.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg?v=3#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>
</head>

<!-- wunderdojo: add newsticker to top of page -->

<body data-rsssl=1 id="top" class="single single-post postid-28922 single-format-standard boxed lato lora no_sidebar_border" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_bottom_nav_header av_menu_left av_large av_header_sticky_disabled av_header_shrinking_disabled av_header_stretch av_mobile_menu_phone av_header_searchicon av_header_unstick_top_disabled av_minimal_header av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

<a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" 	aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a>		<div id='header_meta' class='container_wrap container_wrap_meta  av_icon_active_right av_extra_header_active av_phone_active_right av_entry_id_28922'>
		
			      <div class='container'>
			      <ul class='noLightbox social_bookmarks icon_count_4'><li class='social_bookmarks_twitter av-social-link-twitter social_icon_1'><a target='_blank' href='https://twitter.com/ontapmagazine' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Twitter'><span class='avia_hidden_link_text'>Twitter</span></a></li><li class='social_bookmarks_facebook av-social-link-facebook social_icon_2'><a target='_blank' href='https://www.facebook.com/Ontapmagazine' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_instagram av-social-link-instagram social_icon_3'><a target='_blank' href='https://www.instagram.com/ontapmagazine/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Instagram'><span class='avia_hidden_link_text'>Instagram</span></a></li><li class='social_bookmarks_youtube av-social-link-youtube social_icon_4'><a target='_blank' href='https://www.youtube.com/channel/UCo5i-h2VMBPCUhi4ijhEhaw' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Youtube'><span class='avia_hidden_link_text'>Youtube</span></a></li></ul><div class='phone-info '><span><a href="#email_signup_form" target="foobox" data-width="600px" data-height="520px" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="Mail"></a> <div id="email_signup_form" style="display: none;">
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_3' ><a id='gf_3' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_3' id='gform_3'  action='/2017/07/07/talking-controversy-originalists-jade-wheeler/#gf_3'>
                        <div class='gform_body'><ul id='gform_fields_3' class='gform_fields top_label form_sublabel_below description_below'><li id='field_3_4' class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><h1>On Tap Events Email</h1>
<p>Get weekly updates on the best things to do in the DMV plus special offers and invites, concert & event ticket giveaways and much more!</p></li><li id='field_3_1' class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_3_1_3' >Name</label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name gfield_trigger_change' id='input_3_1'>
                            
                            <span id='input_3_1_3_container' class='name_first' >
                                                    <input type='text' name='input_1.3' id='input_3_1_3' value='' aria-label='First name' tabindex='2'   aria-invalid="false" />
                                                    <label for='input_3_1_3' >First</label>
                                                </span>
                            
                            <span id='input_3_1_6_container' class='name_last' >
                                                    <input type='text' name='input_1.6' id='input_3_1_6' value='' aria-label='Last name' tabindex='4'   aria-invalid="false" />
                                                    <label for='input_3_1_6' >Last</label>
                                                </span>
                            
                        </div></li><li id='field_3_2' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_3_2' type='text' value='' class='medium' tabindex='6'    aria-required="true" aria-invalid="false"/>
                        </div></li><li id='field_3_3' class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_3_3_5' ></label>    
                    <div class='ginput_complex ginput_container has_zip ginput_container_address gfield_trigger_change' id='input_3_3' >
                        <input type='hidden' class='gform_hidden' name='input_3.4' id='input_3_3_4' value=''/><span class='ginput_right address_zip' id='input_3_3_5_container' >
                                    <input type='text' name='input_3.5' id='input_3_3_5' value='' tabindex='9'  />
                                    <label for='input_3_3_5' id='input_3_3_5_label' >ZIP Code</label>
                                </span><input type='hidden' class='gform_hidden' name='input_3.6' id='input_3_3_6' value='United States'/>
                    <div class='gf_clear gf_clear_complex'></div>
                </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_3' class='gform_button button' value='Submit' tabindex='10' onclick='if(window["gf_submitting_3"]){return false;}  window["gf_submitting_3"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_3"]){return false;} window["gf_submitting_3"]=true;  jQuery("#gform_3").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=3&amp;title=&amp;description=&amp;tabindex=1' />
            <input type='hidden' class='gform_hidden' name='is_submit_3' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='3' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_3' value='WyJbXSIsIjVmY2ZlYzAwMzM4ZWI1NDVhMjlhODE0Yzc0YzVlZTA5Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_3' id='gform_target_page_number_3' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_3' id='gform_source_page_number_3' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_3' id='gform_ajax_frame_3'>This iframe contains the logic required to handle AJAX powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 3, 'https://ontaponline.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_3').load( function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_3');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_3').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_3').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_3').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_3').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_3').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_3').val();gformInitSpinner( 3, 'https://ontaponline.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [3, current_page]);window['gf_submitting_3'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_3').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_3').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [3]);window['gf_submitting_3'] = false;}, 50);}else{jQuery('#gform_3').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [3, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/ontaponline.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/ontaponline.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 3) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [3, 1]) } ); </script></div></span></div>			      </div>
		</div>

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href='https://ontaponline.com/'><img height='100' width='300' src='https://s3.amazonaws.com/ontapwp/wp-content/uploads/2016/09/OnTap_Magazine.png' alt='On Tap Magazine' /></a></span></div></div><div id='header_main_alternate' class='container_wrap'><div class='container'><nav class='main_menu' data-selectname='Select a page'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-1"><a href="https://ontaponline.com/eat-and-drink/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Eat &#038; Drink</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-2"><a href="https://ontaponline.com/lifestyle/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Lifestyle</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-mega-parent  menu-item-top-level menu-item-top-level-3"><a href="https://ontaponline.com/music/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Music</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-mega-parent  menu-item-top-level menu-item-top-level-4"><a href="https://ontaponline.com/sports/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Sports</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>
<div class='avia_mega_div avia_mega1 three units'>

<ul class="sub-menu">
	<li id="menu-item-12690" class="menu-item menu-item-type-custom menu-item-object-custom avia_mega_menu_columns_1 three units avia_mega_menu_columns_last avia_mega_menu_columns_first"><span class='mega_menu_title heading-color av-special-font'><a href='https://www.monumentalsportsnetwork.com/'>Monumental Sports</a></span></li>
</ul>

</div>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href="https://ontaponline.com/stagescreen/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Stage &#038; Screen</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-2707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-mega-parent  menu-item-top-level menu-item-top-level-6"><a href="https://ontaponline.com/calendar/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Calendar</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-1611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-7"><a href="https://ontaponline.com/photos/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Photos</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special">
							<a href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;https://ontaponline.com/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Search' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Search</span></a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='0'>

	
		<div class='container_wrap container_wrap_first main_color sidebar_right'>

			<div class='container template-blog template-single-blog '>

				<main class='content units av-content-small alpha '  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='post-entry post-entry-type-standard post-entry-28922 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-28922 post type-post status-publish format-standard has-post-thumbnail hentry category-stagescreen'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class="big-preview single-big"><img width="650" height="336" src="https://s3.amazonaws.com/ontapwp/wp-content/uploads/2017/07/lores_originalist_08.jpg" class="attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image" alt="Photo: Gary W. Sweetman" /><div class="photo-credit">Photo: Gary W. Sweetman</div></div><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><h1 class='post-title'>Talking Controversy with The Originalist&#8217;s Jade Wheeler			<span class='post-format-icon minor-meta'></span>	</a></h1><span class='post-meta-infos'><time class='date-container minor-meta updated' >July 7, 2017</time><span class='text-sep text-sep-date'>/</span><span class="blog-categories minor-meta">in <a href="https://ontaponline.com/category/stagescreen/" rel="tag">Stage/Screen</a> </span><span class="text-sep text-sep-cat">/</span><span class="blog-author minor-meta">by <span class="entry-author-link" ><span class="vcard author"><span class="fn"><a href="https://ontaponline.com/author/reem-nadeem/" title="Posts by Reem Nadeem" rel="author">Reem Nadeem</a></span></span></span></span></span></header><div class="entry-content"  itemprop="text" ><input class="fooboxshare_post_id" type="hidden" value="28922"/><p>Enemies of division, rejoice. Award-winning political drama <a href="http://www.arenastage.org/shows-tickets/the-season/productions/the-originalist/"><em>The Originalist</em></a> is returning to <a href="http://www.arenastage.org">Arena Stage</a> tonight. The provocative play tells the story of a liberal law clerk, Cat (Jade Wheeler), who is hired by the late Justice Antonin Scalia (Edward Gero.) At a time of little political middle ground, their relationship turns into one of fierce political sparring and admiration.</p>
<p>Wheeler, lead actress and former DC local, told us her thoughts on today’s political division, how she prepped for a legalese-heavy, explosive drama and how her own politics affect her role as Cat. Her resume includes local performances in venues like the Kennedy Center, Woolly Mammoth and Shakespeare Theatre Company. And when it came to talking controversy – which the play, like its late subject, embraces – Wheeler didn’t shy away.</p>
<p><strong>On Tap: Antonin </strong><strong>Scalia ruffled a lot of feathers, to put it mildly. Why should people come see a play about him? What do we gain from dramatizing the life of such a controversial figure?</strong><br />
<strong>Jade Wheeler:</strong> There have been many plays written about controversial figures, so I hope the subject won&#8217;t deter people. [Playwright] John Strand was aware of the tense sociopolitical climate when he wrote this play. He begs the question, &#8220;How can we listen to, and not demonize, someone we disagree with?&#8221; He added, &#8220;There&#8217;s a lot of humanity that gets overlooked.&#8221;</p>
<p><strong>OT:</strong> <strong>Why should people on the left come see this? And people on the right?</strong><br />
<strong>JW:</strong> People should come see this. Period. The divisiveness is poisonous and steering us away from progress. Strand employs the characters Scalia and Cat to broach the wider issue of how we engage in a dialectic – especially with someone who doesn&#8217;t share the same point of view.</p>
<p><strong>OT:</strong> <strong>How do your personal politics come into play as you prepare for the role?</strong><br />
<strong>JW:</strong> Overall, I try to keep my beliefs out of it. If I have opinions that align with Cat&#8217;s and feed the truth of the moment, cool. But if something doesn&#8217;t serve her journey, then I leave it at the door.</p>
<p><strong>OT:</strong> <strong>What do you hope the audience will take from this performance? In a politically fraught time, what should this play do for people?</strong><br />
<strong>JW:</strong> Nowadays, we are so quick to unfriend, unfollow or block people for thinking differently from us. There&#8217;s a hypocrisy that needs to be addressed because, at the end of the day, most of us are seeking truth. Percy Shelley wrote, &#8220;I always find the bottom of the well, and they say truth lies there.&#8221;</p>
<p><strong>OT:</strong> <strong>Tell me a little about your creative process. How are you prepping for this role?</strong><br />
<strong>JW:</strong> My initial prep included a lot of index cards – there was so much to research. Finding Cat&#8217;s voice and her physical life was a priority. But the craftwork and relationships get deeper when working with castmates Edward Gero and Brett Mack. This is our third time performing this piece together; I am extremely humbled and honored.</p>
<p><strong>OT:</strong> <strong>What&#8217;s the role of performance art in politics, and vice versa?</strong><br />
<strong>JW:</strong> The arts and politics have a long and complicated history. My short answer is that performance art is often used to bring awareness to the masses. Politics and economics, however, do have a major role regarding issues such as censorship and funding of the arts.</p>
<p><strong>OT:</strong> <strong>And finally, slightly unrelated to the play but as a fellow George Mason Patriot alum, I have to ask: where do you stand on the highly-protested renaming of Mason&#8217;s law school after Scalia?</strong><br />
<strong>JW:</strong> I think I&#8217;d have to defer to the students and faculty of the law school on this one. I will say that our country has more than a few institutions with names on them that could or should be reconsidered.</p>
<p>Whether you appreciated Scalia’s legal aptitude or loathed his influence, <em>The Originalist</em> tells a humanizing story about breaching political divides with a can’t-miss cast. Catch <em>The Originalist</em> at Arena Stage from July 7 to July 30. Tickets are $40-$90 and can be purchased from <a href="http://www.arenastage.org">www.arenastage.org</a>.</p>
<p><em><strong>Kreeger Theater at Arena Stage:</strong> 1101 6th St. SW, DC; 202-554-9066; <a href="http://www.arenastage.org">www.arenastage.org</a></em></p>
<div class="spab-author-box"><div class="spab-author-info"><img alt='mm' src='https://s3.amazonaws.com/ontapwp/wp-content/uploads/2017/05/Reem-Photo-e1495549201825-76x80.jpg' class='avatar avatar-85 photo' height='85' width='85' /><h4 class="spab-author-name"><a href="https://ontaponline.com/author/reem-nadeem/">Reem Nadeem</a></h4><p class="spab-author-bio">Reem is a Cairo-DC transplant, teacher and journalist. She has a B.A. in English from George Mason University. If she isn’t writing, teaching or staring longingly into the cat shelter next to On Tap’s office, she probably has her nose in a book.</p><div class="spab-user-social-profiles spab-networks-btns-wrapper spab-rectangular"></div></div></div></div><footer class="entry-footer"><div class="blog-categories minor-meta"><strong>Categories: </strong><a href="https://ontaponline.com/category/stagescreen/" rel="tag">Stage/Screen</a> </div><div class='av-share-box'><h5 class='av-share-link-description'>Share this entry</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target='_blank' href='http://www.facebook.com/sharer.php?u=https://ontaponline.com/2017/07/07/talking-controversy-originalists-jade-wheeler/&amp;t=Talking%20Controversy%20with%20The%20Originalist%E2%80%99s%20Jade%20Wheeler' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Facebook'><span class='avia_hidden_link_text'>Share on Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target='_blank' href='https://twitter.com/share?text=Talking%20Controversy%20with%20The%20Originalist%E2%80%99s%20Jade%20Wheeler&url=https://ontaponline.com/?p=28922' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Twitter'><span class='avia_hidden_link_text'>Share on Twitter</span></a></li><li class='av-share-link av-social-link-gplus' ><a target='_blank' href='https://plus.google.com/share?url=https://ontaponline.com/2017/07/07/talking-controversy-originalists-jade-wheeler/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Google+'><span class='avia_hidden_link_text'>Share on Google+</span></a></li><li class='av-share-link av-social-link-pinterest' ><a target='_blank' href='http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fontaponline.com%2F2017%2F07%2F07%2Ftalking-controversy-originalists-jade-wheeler%2F&amp;description=Talking%20Controversy%20with%20The%20Originalist%E2%80%99s%20Jade%20Wheeler&amp;media=https%3A%2F%2Fs3.amazonaws.com%2Fontapwp%2Fwp-content%2Fuploads%2F2017%2F07%2Flores_originalist_08.jpg' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Pinterest'><span class='avia_hidden_link_text'>Share on Pinterest</span></a></li><li class='av-share-link av-social-link-tumblr' ><a target='_blank' href='http://www.tumblr.com/share/link?url=https%3A%2F%2Fontaponline.com%2F2017%2F07%2F07%2Ftalking-controversy-originalists-jade-wheeler%2F&amp;name=Talking%20Controversy%20with%20The%20Originalist%E2%80%99s%20Jade%20Wheeler&amp;description=Enemies%20of%20division%2C%20rejoice.%20Award-winning%20political%20drama%20The%20Originalist%20is%20returning%20to%20Arena%20Stage%20tonight.%20The%20provocative%20play%20tells%20the%20story%20of%20a%20liberal%20law%20clerk%2C%20Cat%20%28Jade%20Wheeler%29%2C%20who%20is%20hired%20by%20the%20late%20Justice%20Antonin%20Scalia%20%28Edward%20Gero.%29%20At%20a%20time%20of%20little%20political%20middle%20ground%2C%20their%20relationship%20turns%20into%20one%20of%20fierce%20%5B%E2%80%A6%5D' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Tumblr'><span class='avia_hidden_link_text'>Share on Tumblr</span></a></li><li class='av-share-link av-social-link-mail' ><a  href='mailto:?subject=Talking%20Controversy%20with%20The%20Originalist%E2%80%99s%20Jade%20Wheeler&amp;body=https://ontaponline.com/2017/07/07/talking-controversy-originalists-jade-wheeler/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share by Mail'><span class='avia_hidden_link_text'>Share by Mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://s3.amazonaws.com/ontapwp/wp-content/uploads/2017/07/lores_originalist_08.jpg</span>
					   <span itemprop='height' >336</span>
					   <span itemprop='width' >650</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>Reem Nadeem</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>http://s3.amazonaws.com/ontapwp/wp-content/uploads/2016/09/OnTap_Magazine.png</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>Reem Nadeem</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2017-07-07T17:37:03+00:00" >2017-07-07 17:37:03</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-07-07 17:41:27</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Talking Controversy with The Originalist's Jade Wheeler</span></span></span></article><div class='single-big'></div>
				<!--end content-->
				</main>

				<aside class='sidebar sidebar_right  alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'>				<section id="custom-post-type-recent-posts-2" class="widget clearfix widget_recent_entries">				<h3 class="widgettitle">Recent Articles</h3>				<ul>
									<li><a href="https://ontaponline.com/2017/07/07/talking-controversy-originalists-jade-wheeler/">Talking Controversy with The Originalist&#8217;s Jade Wheeler</a>
											<span class="post-date">July 7, 2017</span>
										</li>
									<li><a href="https://ontaponline.com/2017/07/01/sound-of-music-paige-silvester/">Sixteen Going on Seventeen: The Sound of Music&#8217;s Paige Silvester</a>
											<span class="post-date">July 1, 2017</span>
										</li>
									<li><a href="https://ontaponline.com/2017/07/01/behind-bar-july-2017/">Behind the Bar: July 2017</a>
											<span class="post-date">July 1, 2017</span>
										</li>
									<li><a href="https://ontaponline.com/2017/07/01/music-picks-july-2017/">Music Picks: July 2017</a>
											<span class="post-date">July 1, 2017</span>
										</li>
									<li><a href="https://ontaponline.com/2017/07/01/brewing-up-business/">Brewing Up Business</a>
											<span class="post-date">July 1, 2017</span>
										</li>
								</ul>
				<span class="seperator extralight-border"></span></section>				</div></aside>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


		


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>© Copyright - On Tap Magazine</span>

                        <nav class='sub_menu_socket'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia3-menu"><ul id="avia3-menu" class="menu"><li id="menu-item-13876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-1"><a href="https://s3.amazonaws.com/ontapwp/wp-content/uploads/2017/04/Media-Kit_allpages_20171.pdf" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Advertise</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-2713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-2"><a href="https://ontaponline.com/about-us/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">About Us</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-10943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-3"><a href="https://www.monumentalsportsnetwork.com/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Affiliate of MSN</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-5050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href="https://ontaponline.com/buzz/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Buzz</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-2716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href="https://ontaponline.com/contact/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Contact</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-5137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-6"><a href="https://ontaponline.com/issues/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Issues</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-2717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-7"><a href="https://ontaponline.com/hiring/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Jobs</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-5102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-8"><a href="https://ontaponline.com/meet-the-team/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Meet the Team</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-5055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-9"><a href="https://ontaponline.com/privacy-policy/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Privacy Policy</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
</ul></div></nav>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='https://ontaponline.com/2017/07/01/sound-of-music-paige-silvester/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Sixteen Going on Seventeen: The Sound of Music&#8217;s Paige Silvester</span>            <span class='entry-image'><img width="80" height="80" src="https://s3.amazonaws.com/ontapwp/wp-content/uploads/2017/07/09.TheSoundOfMusic.PSilvesterAColby1-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Photo: Matthew Murphy" srcset="https://s3.amazonaws.com/ontapwp/wp-content/uploads/2017/07/09.TheSoundOfMusic.PSilvesterAColby1-80x80.jpg 80w, https://s3.amazonaws.com/ontapwp/wp-content/uploads/2017/07/09.TheSoundOfMusic.PSilvesterAColby1-36x36.jpg 36w, https://s3.amazonaws.com/ontapwp/wp-content/uploads/2017/07/09.TheSoundOfMusic.PSilvesterAColby1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><!-- end wrap_all --></div>

<script>
jQuery(window).load(function(){
jQuery('.av-masonry-container a, .av-masonry-container img').removeAttr('title');
});
</script>
<script type="text/javascript">
            jQuery( ".content" ).jscroll( {
            nextSelector: "span.current + a",
            contentSelector: ".article-grid",
            autoTrigger: true
            } );
        </script><script type="text/javascript">
    jQuery( window ).load( function(){ resize_ads(); } );

    jQuery( window ).on ( 'resize', function(){ resize_ads(); } );

    function resize_ads(){
        jQuery( 'iframe' ).each( function( index, el ){
            jQuery( this ).contents().find( 'img' ).css( 'width', '100%' );
        } );
    }
</script>
 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://ontaponline.com/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://ontaponline.com/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://ontaponline.com/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 
<script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
	avia_framework_globals.gmap_api = 'AIzaSyCP-luykCOE2wc5SdHl7IZcA-z6kIeWaHU';
/* ]]> */ 
</script>	
<link rel='stylesheet' id='gforms_reset_css-css'  href='https://ontaponline.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://ontaponline.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://ontaponline.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://ontaponline.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='itsg_gf_ckeditor_admin_css-css'  href='https://ontaponline.com/wp-content/plugins/gravity-forms-wysiwyg-ckeditor/css/itsg_gf_ckeditor_admin_css.min.css?ver=1.11.0' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/ontaponline.com\/wp-admin\/admin-ajax.php","post_id":"28922"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/enfold/js/avia.js?ver=3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/enfold/js/shortcodes.js?ver=3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ontaponline.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.18.1-a'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://ontaponline.com/wp-content/plugins/gravity-forms-wysiwyg-ckeditor/js/itsg_gf_ckeditor_admin_js.min.js?ver=1.11.0'></script>
<a href='#top' title='Scroll to top' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Scroll to top</span></a>

<div id="fb-root"></div>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4099/4163 objects using disk
Page Caching using disk: enhanced

 Served from: ontaponline.com @ 2017-07-07 22:23:03 by W3 Total Cache -->